Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: 25.11.2017, 05:02



Auf das Thema antworten  [ 1 Beitrag ] 
 Message: "Response not wellformed" 
Autor Nachricht
Administrator

Registriert: 13.12.2015, 12:04
Beiträge: 96
Beitrag Message: "Response not wellformed"
----------------------------------------------------

Beim Auftreten der Meldung "Response not wellformed" ist eventuell anzunehmen dass das StarterPack nicht im PRTG-Verzeichnis "...\ExeXml" sondern im Verzeichnis "...\Exe" eingestellt wurde. Möglich ist auch, dass beim Anlegen eines neuen Prtg-Sensors nicht die Auswahl "Benutzerdefinierte Sensoren" getroffen wurde.

---------------------------------------------------------

With the appearance of the announcement "Responses not wellformed" is to be asumed, that the StarterPack is put to "...\Exe" instead of "...\ExeExe" was put. It is possible also that while putting on a new Prtg sensor the choice "User-defined sensors" was not selected.


16.09.2016, 08:18
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 1 Beitrag ] 

Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
cron
[ Impressum ]

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware.
Deutsche Übersetzung durch phpBB.de